Einloggen | Registrieren | RSS  

Probleme mit Service Pack bei Windows 7 (Computertechnik)

verfasst von silent_max(R) E-Mail, 05.11.2011, 13:10 Uhr

» Ja ok, dann werde ich mal "vom Jucken der Halswirbelsäule" absehen und euch
» mein Problem schildern.
»
» Dazu habe ich mal folgendes Bild gemacht:
»
»

Das komische ist, dass von diesen insgesamt 6 Updates alles außer der SP1 heruntergeladen UND automatisch installiert werden.

Die Fehlermeldung werde ich dann auch noch posten.

Mich wundert es nur, woran es liegt? An der Firewall vielleicht? An einem ganz speziellen Dienst? Oder an was liegt es? Ich weiß es nicht und ich komme - ohne mein System zu gefährden - nicht drauf.

--
to keep one’s ears open



Gesamter Thread:

Probleme mit Service Pack bei Windows 7 - silent_max(R), 05.11.2011, 10:30
Probleme mit Service Pack bei Windows 7 - schaerer(R), 05.11.2011, 11:42
Probleme mit Service Pack bei Windows 7 - silent_max(R), 05.11.2011, 12:24
Probleme mit Service Pack bei Windows 7 - geralds(R), 05.11.2011, 12:56
Probleme mit Service Pack bei Windows 7 - silent_max(R), 05.11.2011, 13:02
Probleme mit Service Pack bei Windows 7 - ollanner(R), 05.11.2011, 13:10
Probleme mit Service Pack bei Windows 7 - silent_max(R), 05.11.2011, 13:10
Probleme mit Service Pack bei Windows 7 - geralds(R), 05.11.2011, 13:29
Probleme mit Service Pack bei Windows 7 - silent_max(R), 05.11.2011, 13:36
Probleme mit Service Pack bei Windows 7 - geralds(R), 05.11.2011, 13:57
Probleme mit Service Pack bei Windows 7 - silent_max(R), 05.11.2011, 20:58
Probleme mit Service Pack bei Windows 7 - otti(R), 06.11.2011, 12:37
wuGimRMfuqJze - Tasmine, 19.01.2012, 12:21
Probleme mit Service Pack bei Windows 7 - schaerer(R), 05.11.2011, 15:15