Forum

Einloggen | Registrieren | RSS  

2-Komponenten-Kleber (Elektronik)

verfasst von matzi682015(R) E-Mail, Aachen, 11.09.2020, 22:04 Uhr
(editiert von matzi682015 am 12.09.2020 um 20:59)

Hallo Gemeinde, manchmal passiert es dass das Mischungsverhältnis von Binder und Härter nicht 1:1 ist. Eigentlich passiert mir das nie, aber jetzt isses mir passiert, und man kriegt diesen klebrigen Scheiß dann einfach nicht mehr weg. Mit Isopropyl-Alk und einer Zahnbürste habe ich es versucht, nix von dem klebrigen Zeug konnte gelößt werden. Also alles mit Fäden ziehen weggepult. Wenn da noch nix ausgehärtet ist kriegt man das ja mit Isopropanol weggewischt. Nur ist da jetzt eben nix ausgehärtet und schmierig geblieben. Kann ich einfach neuen richtig gemischten Epoxydkleber drüberschmieren? Oder was kann ich da machen?

EDIT: Ich habe wieder mal vergessen um was für ein Bauteil es geht:

--
greets from aix-la-chapelle

Matthes :hungry:



Gesamter Thread:

2-Komponenten-Kleber - matzi682015(R), 11.09.2020, 22:04 (Elektronik)
2-Komponenten-Kleber - JBE(R), 11.09.2020, 22:14
2-Komponenten-Kleber - matzi682015(R), 12.09.2020, 20:57
2-Komponenten-Kleber - Steffen, 11.09.2020, 22:28
2-Komponenten-Kleber - matzi682015(R), 12.09.2020, 21:03
2-Komponenten-Kleber - JBE(R), 12.09.2020, 21:05
2-Komponenten-Kleber - matzi682015(R), 12.09.2020, 21:13
2-Komponenten-Kleber - xy(R), 12.09.2020, 18:24
2-Komponenten-Kleber - matzi682015(R), 12.09.2020, 21:05
2-Komponenten-Kleber - Sel(R), 12.09.2020, 18:26
2-Komponenten-Kleber - matzi682015(R), 12.09.2020, 21:12
2-Komponenten-Kleber - simi7(R), 13.09.2020, 15:10
2-Komponenten-Kleber - matzi682015(R), 13.09.2020, 17:59