Forum

Einloggen | Registrieren | RSS  

Relais Spulenspannung (Elektronik)

verfasst von xy(R) E-Mail, 15.09.2020, 09:02 Uhr

» » Die Spulen sind hin, da zieht nix mehr.
» » Baujahr 80 etwa, Rotomat Manhattan von Wulff, Berlin.
» » Ist eh komisch, daß alle 7 Relais hin sind. Hochgradig hochohmig.
» » Aber von außen sieht man ihnen nichts an.
»
» Sorry, aber das klingt mir irgendwie nach Fehldiagnose. Relaisspulen können
» verbrennen, sie können schlechten Kontakt zu den Anschlüssen haben, z.B.
» durch Korrosion, sie können Unterbrechungen aufweisen, z.B. durch
» Vibration, aber ALLE 7 Relais und ohne erkennbare Symptome, das erscheint
» mir doch sehr unwahrscheinlich.

Insbesondere da er doch den Spulenwiderstand mit 200 Ohm angab....



Gesamter Thread:

Relais Spulenspannung - RR, 14.09.2020, 21:41
Relais Spulenspannung - xy(R), 14.09.2020, 21:51
Relais Spulenspannung - RR, 14.09.2020, 22:05
Relais Spulenspannung - Steffen, 14.09.2020, 22:16
Relais Spulenspannung - RR, 14.09.2020, 22:37
Relais Spulenspannung - Steffen, 14.09.2020, 23:18
Relais Spulenspannung - Wolfgang Horejsi(R), 14.09.2020, 22:39
Relais Spulenspannung - RR, 14.09.2020, 22:58
Relais Spulenspannung - Wolfgang Horejsi(R), 15.09.2020, 08:30
Relais Spulenspannung - xy(R), 15.09.2020, 09:02
Relais Spulenspannung - RR, 15.09.2020, 11:54
Relais Spulenspannung - Strippenzieher(R), 15.09.2020, 10:02
Relais Spulenspannung - RR, 15.09.2020, 12:02
Relais Spulenspannung - xy(R), 15.09.2020, 12:16
Relais Spulenspannung - RR, 15.09.2020, 13:08
Relais Spulenspannung - JBE(R), 14.09.2020, 22:30
Relais Spulenspannung - Theo., 15.09.2020, 12:25