Forum

Einloggen | Registrieren | RSS  

unerklärliche Effekte... (Elektronik)

verfasst von Sel(R), Radebeul, 06.06.2019, 11:44 Uhr

» » Trafo+Gleichrichter+Elko
»
» Hallo,
»
» dann mess bitte mal ob der Ausgang des Netzteils nicht zufällig geerdet
» ist.
» Wenn nur ein Eurostecker dran ist, bin ich auch ratlos.
» Es muss m.M.n. eine Verbindung zwischen Oszi-Masse und Gerätemasse
» bestehen, die das Problem verursacht.

Habe ich schon überprüft. Deswegen kann ich mir auch keinen Reim draus machen.

Habe probehalber einen kleinen Kondensator (100pF) parallel zum Motor geschalten. Und siehe da, die Drehzahl ging runter. Ohne Kondensator ist alles ok. Mache ich den Kondensator über 500pF groß, so bleibt der Motor stehen und der Mosfet wird warm. Ich kann mir nur vorstellen, das da was schwingt. Warum, das weiß ich nicht.

Ist letztendlich auch egal. Die Sache funktioniert und gut.

LG Sel

--
******************************************
Ich bin ein Elektronikbastler, der nur durch Schmerzen begreift, was schlauere Leute im Forum an Wissen vermitteln können.



Gesamter Thread:

unerklärliche Effekte... - Sel(R), 05.06.2019, 19:27 (Elektronik)
unerklärliche Effekte... - xy(R), 05.06.2019, 19:37
unerklärliche Effekte... - Sel(R), 05.06.2019, 20:07
unerklärliche Effekte... - xy(R), 05.06.2019, 21:17
unerklärliche Effekte... - Sel(R), 06.06.2019, 06:32
unerklärliche Effekte... - JBE(R), 05.06.2019, 21:55
unerklärliche Effekte... - JBE(R), 05.06.2019, 19:46
unerklärliche Effekte... - Mikee, 06.06.2019, 07:16
unerklärliche Effekte... - Sel(R), 06.06.2019, 09:02
unerklärliche Effekte... - Mikee, 06.06.2019, 09:24
unerklärliche Effekte... - Sel(R), 06.06.2019, 11:44
unerklärliche Effekte... - der olle Michi(R), 06.06.2019, 12:00
unerklärliche Effekte... - JBE(R), 06.06.2019, 12:45